华星网

公式 波段均线原码帖图主图指标

[复制链接]
5504 1

华星指标公式提示您观看的是:公式 波段均线原码帖图主图指标
EMA13:EMA(C,13),COLOR0000FF,LINETHICK1;
EMA34:EMA(C,34),COLORYELLOW;
AR2:=BARSLAST((C-EMA13)/EMA13*100=REF(EMA13,2);
AR4:=COUNT(CROSS(C,EMA13),AR2)=1;
BR1:=COUNT(BETWEEN((C-REF(C,1))/REF(C,1)*100,0,5),5)=5;
CR1:=(C-REF(C,1))/REF(C,1)*100>0.5;
CR2:=V>MA(V,5)*0.618;
DR6:=C>REF(C,1) ;
FR:=BARSLAST(REF(CROSS(EMA34,EMA13),1)) AND CROSS(EMA13,EMA34);
GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(7,17,34),0,5) );
GR3:=COUNT("BIAS.BIAS2"(7,17,34)>10 AND H=HHV(H,GR1),GR1);
GR4:=H=HHV(H,GR1);
GR5:="MACD.MACD"(12,26,9)<REF("MACD.MACD"(12,26,9),1);

200514aoux3223yzxq2xvw.jpg

200514aoux3223yzxq2xvw.jpg

分享至:
| 0 人收藏
回复

举报 使用道具

1 个评论

不跟风的   发表于 3 天前  | 显示全部楼层
谢谢分享,很有收获!
回复

举报 使用道具

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

图文热点

更多

今日关注

QQ交流群
华星网
帮助中心
站点帮助
关于我们
免责声明
版权声明
广告合作

本站所有文章、数据仅供参考,使用前务请仔细阅读法律声明,风险自负

【广告、问题】Email:admin@hc1122.com

工业和信息化部信息备案:沪ICP备13040455号-1

Copyright   ©2013-2019  华星网  All Rights Reserved

快速回复 返回顶部 返回列表